
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>  La familia irahola pide perdón y confiesan que a Brian le ganó el miedo. “Brian es un chico excelente, pueden preguntar a cualquiera que lo conozca” - Nueva Sierra</title>
<link rel="stylesheet" type="text/css" media="all" href="http://www.nuevasierra.com.ar/wp-content/themes/tweaker3/style.css" />
<!--[if IE]>
	<link rel="stylesheet" href="http://www.nuevasierra.com.ar/wp-content/themes/tweaker3/ie.css" type="text/css" media="screen, projection" />
<![endif]-->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nueva Sierra &raquo; Feed" href="http://www.nuevasierra.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nueva Sierra &raquo; RSS de los comentarios" href="http://www.nuevasierra.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nueva Sierra &raquo; La familia irahola pide perdón y confiesan que a Brian le ganó el miedo. “Brian es un chico excelente, pueden preguntar a cualquiera que lo conozca” RSS de los comentarios" href="http://www.nuevasierra.com.ar/5215-la-familia-irahola-pide-perdon-y-confiesan-que-a-brian-le-gano-el-miedo-brian-es-un-chico-excelente-pueden-preguntar-a-cualquiera-que-lo-conozca/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nuevasierra.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.10"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.nuevasierra.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nuevasierra.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.nuevasierra.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.nuevasierra.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=7.3.3' type='text/css' media='all' />

	<script type="text/javascript">
	var appid = '';
	</script>

<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.5/jquery.min.js?ver=5.1.10'></script>
<script type='text/javascript' src='http://www.nuevasierra.com.ar/wp-content/themes/tweaker3/js/superfish.js?ver=5.1.10'></script>
<script type='text/javascript' src='http://www.nuevasierra.com.ar/wp-content/themes/tweaker3/js/tweaker3-sf-call.js?ver=5.1.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wapnsajax = {"ajaxurl":"http:\/\/www.nuevasierra.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nuevasierra.com.ar/wp-content/plugins/wordapp-mobile-app/js/ajax.js?date=20211001115942&#038;ver=5.1.10'></script>
<link rel='https://api.w.org/' href='http://www.nuevasierra.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nuevasierra.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nuevasierra.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Crearán un corredor artístico para prevenir la violencia de género' href='http://www.nuevasierra.com.ar/5212-crearan-un-corredor-artistico-para-prevenir-la-violencia-de-genero/' />
<meta name="generator" content="WordPress 5.1.10" />
<link rel="canonical" href="http://www.nuevasierra.com.ar/5215-la-familia-irahola-pide-perdon-y-confiesan-que-a-brian-le-gano-el-miedo-brian-es-un-chico-excelente-pueden-preguntar-a-cualquiera-que-lo-conozca/" />
<link rel='shortlink' href='https://wp.me/p1W8de-1m7' />
<link rel="alternate" type="application/json+oembed" href="http://www.nuevasierra.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nuevasierra.com.ar%2F5215-la-familia-irahola-pide-perdon-y-confiesan-que-a-brian-le-gano-el-miedo-brian-es-un-chico-excelente-pueden-preguntar-a-cualquiera-que-lo-conozca%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nuevasierra.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nuevasierra.com.ar%2F5215-la-familia-irahola-pide-perdon-y-confiesan-que-a-brian-le-gano-el-miedo-brian-es-un-chico-excelente-pueden-preguntar-a-cualquiera-que-lo-conozca%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.16 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript" src="http://www.nuevasierra.com.ar/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.nuevasierra.com.ar/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
		<style type="text/css">
		#header{
			clear:both;
			background: url(http://www.nuevasierra.com.ar/wp-content/uploads/2011/10/cabeceransfinal1.jpg) no-repeat;
			height: 120px;
			width:980px;
			padding:0;
		}
		.site-title {
			padding:20px 0 0;
			margin: 0 0 0 10px;
			line-height:42px;
		}
		.site-description {
			padding: 0;
			margin: 0 0 0 10px;
			line-height:15px;
			font-style:italic;
		}
				#header h1, #header #desc {
			display: none;
		}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #FFFFFF; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La familia irahola pide perdón y confiesan que a Brian le ganó el miedo. “Brian es un chico excelente, pueden preguntar a cualquiera que lo conozca”" />
<meta property="og:url" content="http://www.nuevasierra.com.ar/5215-la-familia-irahola-pide-perdon-y-confiesan-que-a-brian-le-gano-el-miedo-brian-es-un-chico-excelente-pueden-preguntar-a-cualquiera-que-lo-conozca/" />
<meta property="og:description" content="Sin dejar de entender que en esta historia la única víctima es Jonatan Corbalán y que la mayor pérdida y dolor es la de su familia, desde Nueva Sierra quisimos escuchar a la familia de Brian Irahol…" />
<meta property="article:published_time" content="2021-09-30T15:34:02+00:00" />
<meta property="article:modified_time" content="2021-09-30T15:39:42+00:00" />
<meta property="og:site_name" content="Nueva Sierra" />
<meta property="og:image" content="http://www.nuevasierra.com.ar/wp-content/uploads/2021/09/PERICIA-300x210.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="210" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@NuevaSierra" />
<meta name="twitter:site" content="@NuevaSierra" />
<meta name="twitter:text:title" content="La familia irahola pide perdón y confiesan que a Brian le ganó el miedo. “Brian es un chico excelente, pueden preguntar a cualquiera que lo conozca”" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-5215 single-format-standard custom-background">
	
	<div id="wrapper">		
						<div id="skip">
			<a href="#content" title="">Skip to Content</a>
		</div>		
		<div id="header">
			
							
				<h1 class="site-title"><a href="http://www.nuevasierra.com.ar/" title="Haga clic para ir a la página de inicio">Nueva Sierra</a></h1>
				<span class="site-description"></span>
			
					
		</div>		
		<div id="access">
			
			<ul class="sf-menu"><li><a href="http://www.nuevasierra.com.ar/" title="Haga clic para ir a la página de inicio" rel="nofollow">Inicio</a></li><li class="page_item page-item-35"><a href="http://www.nuevasierra.com.ar/contacto/">Contacto</a></li>
<li class="page_item page-item-26"><a href="http://www.nuevasierra.com.ar/redaccion/">Redacción</a></li>
</ul>			
		</div>		
		<div id="breadcrumb">

							
<span class="crumb">
			<a href="http://www.nuevasierra.com.ar/" title="">Inicio</a>
		 / <a href="http://www.nuevasierra.com.ar/categoria/sin-categoria/" rel="category tag">Inicio</a> / La familia irahola pide perdón y confiesan que a Brian le ganó el miedo. “Brian es un chico excelente, pueden preguntar a cualquiera que lo conozca”
</span>					
		</div>		
		<div id="container">
<div id="content">
	
		
		<div class="single-page post-5215 post type-post status-publish format-standard hentry category-sin-categoria" id="post-5215">
		
			<h2 class="entry-title">La familia irahola pide perdón y confiesan que a Brian le ganó el miedo. “Brian es un chico excelente, pueden preguntar a cualquiera que lo conozca”</h2>
			<p class="entry-meta">30/09/21 12:34 PM</p>
			<div class="entry-content">
				
				<p>Sin dejar de entender que en esta historia la única víctima es Jonatan Corbalán y que la mayor pérdida y dolor es la de su familia, desde Nueva Sierra quisimos escuchar a la familia de Brian Irahola, porque desde estas páginas siempre intentamos escuchar a nuestros vecinos, porque los conocemos desde hace más de veinte años, y porque desde otro lugar también están sufriendo.</p>
<p>Por eso nos reunimos con el papá de Brian, Saul Irahola, y su hermana Johana, para preguntarles cómo están atravesando este momento, Johana tomó la palabra y nos decía “estamos destruidos, no solamente por no tener a nuestro hermano en casa, también por la familia de Jonatan, que en paz descanse, que no está para hablar, para contar que pasó, para poder defenderse y tristes por los niños, por esos niños que quedaron huérfanos a los que obviamente queremos ayudar, como la ley dice que vamos a tener que hacerlo. Es un momento muy duro, imaginate que mi hermano es un chico bueno que tuvo un accidente y el miedo le ganó, definitivamente el miedo le ganó. Él no estaba haciendo una picada y lo levantó por el aire, iba por una avenida tranquilo, normal, las pericias ya lo comprobaron, se encontró con este chico Jony y lo rozó. Eso fue lo que pasó y nos enteramos cuando vinieron a llevárselo, yo estaba de vacaciones, mi papá viaja y él no pudo confiar en nadie, se lo guardó para él.<span id="more-5215"></span> Hasta este momento tenemos a mi hermano preso, el primero de octubre va a ser un mes, estamos luchando por que salga, pero bueno también tratamos de ponernos en el lugar de la familia y entendemos el odio que se sembró en dos semanas. Hubiera sido muy diferente si paraba la marcha y se bajaba para ayudarlo, que de hecho es algo que siempre hablamos, porque todos manejamos, mi papá es camionero y siempre hablamos que si en algún momento hay un accidente se para, se baja, se ayuda y se espera a que venga la policía, pero a mi hermano el miedo le ganó.”</p>
<p>Le preguntamos a Johana si sabía qué hacía, a dónde había ido esa noche, y nos contaba “él estuvo todo el día trabajando y a la noche iban a comer un asado acá en la Sierra, pero al final esa misma cena decidieron hacerla en la ciudad, en un bar que está por Constitución, de conocidos de Brian y sus amigos. Él fue a cenar con la novia y fue una cena tranqui, porque estaban volviendo a la una de la madrugada, yo les creo lo que contaron que fue una cena tranquila porque además era un fin de semana largo y como él estaba solo con el negocio y mis hermanas volvía temprano, pobre hermano, nunca se imaginó lo que le iba a pasar.”</p>
<p>Los conocemos desde hace muchos años, pero la interpelamos a que nos diga qué puede decir ella de su hermano, quién es, cómo es y nos dice “Brian es un chico excelente, la gente va a pensar que lo digo porque soy la hermana, pero le pueden preguntar a cualquiera que lo conozca, es buen chico, buen compañero, buen hijo, buen hermano, buen socio, nosotros trabajamos juntos, somos super compatibles, en el trabajo es muy responsable, te puedo decir que en su corta edad (29) ya lleva más de una década trabajando todos los días de su vida, es emprendedor, trabajador, genera puestos de trabajo, no tiene vicios, esto fue un accidente y no es un asesino, no fue apropósito y me duele que la gente lo trate de asesino, pero las personas que lo conocemos sabemos perfectamente que es un chico sano, porque somos una familia sana, fue un accidente seguido de un error, que lo está pagando y toda la familia lo estamos pagando, porque es doloroso no tener a mi hermano con nosotros y que esté apartado y privado de su libertad, también entiendo porque son los damnificados, ellos no tienen a su hijo, a su esposo, a su hermano, a su padre, pero fue un accidente, le pido disculpas a la familia y estamos acá para responder y que se haga justicia, pero que sepan que el dolor es para las dos partes, esto fue un error y una mancha que le va a quedar para el resto de su vida, pero creo que el hecho que haya tenido un accidente y el miedo le haya ganado no lo convierte en un asesino ni lo va a convertir jamás.</p>
<p>Saúl Irahola, el papá de Brian, esperaba en silencio mientras se emocionaba con las lágrimas y las palabras de su hija “Yo lo que quiero decir y que hubiera querido decirlo desde el primer momento que pasó esto, porque me enteré por teléfono creo que un miércoles a las diez de la noche, no sabía nada, si hubiese sabido algo lo primero que hubiese hecho es haber ido a donde tenía que ir y presentarnos como corresponde, porque siempre les dije a mis hijos que las leyes las tenemos que respetar y lo hacemos a rajatabla, acá mi hijo se equivocó y vamos a tener que esperar a que la justicia determine lo que corresponde.</p>
<p>En primer lugar lo que quiero hacer es pedirle perdón a la familia de Corbalán, a su esposa, a sus hijos, a toda su familia desde lo más profundo de mi corazón, pero no les quiero pedir perdón para que me perdonen, necesito pedirles perdón, yo estoy destruido, entiendo su dolor y tal vez ni lo imagino pero puedo darme cuenta lo que es perder a un ser querido, más en estas circunstancias, que pasó como pasó, la única tranquilidad que tengo es que sé que mi hijo en ningún momento quiso lastimar a nadie, no es nada de lo que se dijo, pero bueno las opiniones desde el dolor se pueden comprender, Brian es un excelente chico, esto fue un accidente y la justicia en su momento determinará como fue, nosotros no vamos a hablar mal de nadie, al contrario, vamos a respetar los tiempos y lo que la justicia diga y vamos a asumir con responsabilidad lo que pasó y lo que nos tocará asumir. Estamos muy dolidos y a veces no hay palabras para decir lo que queremos, lo único es pedir perdón a la familia y los que nos conocen saben quienes somos y yo estoy orgulloso de mis hijos y especialmente de Brian.</p>
<p>Les preguntamos cómo está Brian y nos decían “está tranquilo pero muy triste y arrepentido, todo el tiempo dice &#8216;si pudiese volver el tiempo atrás, si pudieses volver el tiempo atrás&#8217; porque piensa que haría las cosas diferente, pero a veces como reaccionas en esa milésima de segundo es impredecible.” dijo Joahana y continuo “Cuando se lo llevaron, por varios días no pudimos hablar con él, ahí fue la novia la que nos contó que venían despacio, acercándose a una intersección donde no había semáforo y así de repente apareció Corbalán y lo rozaron, pero ella nos dijo que fue un roce muy mínimo y que tuvieron miedo que si paraban el chico los ataque o los agarre a piñas y esa fue la primera reacción, el miedo, y se fueron, cuando pudimos hablar con Brian nos contó exactamente lo mismo”.</p>
<p>Para terminar Saúl contó “ya van a hacer 33 años que vivimos en Sierra, todos nos conocen, saben que somos gente trabajadora, gente sencilla, humilde, gente responsable, lo que pasó no lo vamos a poder volver atrás, no vamos a devolverle nada a la familia, les puedo pedir perdón toda la vida, puedo ir de rodillas, pero ya no podemos hacer nada, simplemente nos vamos a apegar a lo que la ley diga, vamos a responder con total responsabilidad, esa va a ser la manera de compensar a su familia el error que cometió mi hijo de haberse retirado del lugar, responderemos como la justicia lo indique, nos hacemos cargo. Yo como padre, como cabeza de familia, pido perdón y está en ellos las conclusiones que saquen o como nos juzguen y acepto todo lo que digan porque uno puede decir lo que quiera con el dolor que tienen, es doloroso escuchar de un hijo lo que pueden decir, pero también tengo que entender el dolor que ellos tienen, así que no voy a juzgar a la familia y lamento mucho todo lo que pasó”.</p>
<p>Brian se encuentra detenido en la Unidad Penal 44 de Batán, imputado por homicidio culposo agravado por el accidente ocurrido el 15 de agosto en la avenida Constitución, en su declaración, reconoció que fue él quien manejaba la camioneta que atropelló Corbalán.</p>
<p><strong>LAS PERICIAS</strong><br />
<img class="alignleft size-medium wp-image-5216" src="http://www.nuevasierra.com.ar/wp-content/uploads/2021/09/PERICIA-300x210.jpg" alt="" width="300" height="210" srcset="http://www.nuevasierra.com.ar/wp-content/uploads/2021/09/PERICIA-300x210.jpg 300w, http://www.nuevasierra.com.ar/wp-content/uploads/2021/09/PERICIA.jpg 606w" sizes="(max-width: 300px) 100vw, 300px" />Según la pericia oficial a la que Nueva Sierra tuvo acceso, la camioneta circulaba por la calzada central de Avenida Constitución a una velocidad aproximada de 45 km/h., las condiciones del tiempo eran buenas, presentándose el clima despejado y la iluminación artificial era buena. La victima se encontraba a mitad de cuadra detenida aproximadamente en el límite entre el primer carril de la derecha y el carril central cuando fue impactado en su lateral izquierdo por el vértice derecho de la camioneta lo que produciría el giro de su cuerpo y el impacto sobre el espejo retrovisor lateral derecho de la camioneta, siendo desplazado hacia la derecha, cayendo finalmente sobre la calzada donde habría impactado con la cabeza sobre el pavimento. Según se indica en el Peritaje Alcoholimétrico, Toxicológico y Grupo y Factor N°791/2021, se indica que la víctima tenía 1,67 g/l de alcohol etílico en sangre.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://www.nuevasierra.com.ar/5215-la-familia-irahola-pide-perdon-y-confiesan-que-a-brian-le-gano-el-miedo-brian-es-un-chico-excelente-pueden-preguntar-a-cualquiera-que-lo-conozca/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.nuevasierra.com.ar/5215-la-familia-irahola-pide-perdon-y-confiesan-que-a-brian-le-gano-el-miedo-brian-es-un-chico-excelente-pueden-preguntar-a-cualquiera-que-lo-conozca/" data-text="La familia irahola pide perdón y confiesan que a Brian le ganó el miedo. “Brian es un chico excelente, pueden preguntar a cualquiera que lo conozca”" data-via="NuevaSierra" >Tweet</a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="http://www.nuevasierra.com.ar/5215-la-familia-irahola-pide-perdon-y-confiesan-que-a-brian-le-gano-el-miedo-brian-es-un-chico-excelente-pueden-preguntar-a-cualquiera-que-lo-conozca/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-28630932-5215-6156f4434bf05' data-src='https://widgets.wp.com/likes/#blog_id=28630932&amp;post_id=5215&amp;origin=www.nuevasierra.com.ar&amp;obj_id=28630932-5215-6156f4434bf05' data-name='like-post-frame-28630932-5215-6156f4434bf05'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>							
			</div>            
							<div class="entry-meta-single">
					Este artículo fue publicado en <a href="http://www.nuevasierra.com.ar/categoria/sin-categoria/" rel="category tag">Inicio</a>.				</div>					
		</div>		
		<div id="single">
		
			<div class="single-block">
			
				
	
		


		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/5215-la-familia-irahola-pide-perdon-y-confiesan-que-a-brian-le-gano-el-miedo-brian-es-un-chico-excelente-pueden-preguntar-a-cualquiera-que-lo-conozca/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.nuevasierra.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Tu email no será publicado</p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" rows="8"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value=""  /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" /></p>
<p class="comment-form-url"><label for="url">Página web</label><input id="url" name="url" type="text" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='5215' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6710c25b7a" /></p><input type="hidden" id="ak_js" name="ak_js" value="159"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>			</form>
			</div><!-- #respond -->
	
			
			</div>			
			<div class="nav">
			
				<div class="nav-left"></div>
				<div class="nav-right"><a href="http://www.nuevasierra.com.ar/5212-crearan-un-corredor-artistico-para-prevenir-la-violencia-de-genero/" rel="prev">Crearán un corredor artístico para prevenir la violencia de género</a> &raquo;</div>
			
			</div>		
		</div>		
	
</div>
	
    <div id="sidebar">
	
		
			<div class="widget"><h4 class="widget-title">Buscar en Nueva Sierra</h4>
<div class="search">
	
	<form method="get" class="searchform" id="searchform-1" action="http://www.nuevasierra.com.ar/">
		
		<div>
			<input class="searchtext" type="text" name="s" id="searchtext-1" value="Buscar en el sitio ..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
			<input class="searchsubmit" name="submit" type="submit" id="searchsubmit-1" value="Buscar" />
		</div>
	
	</form>

</div></div><div class="widget"><a href="http://interfibra.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="620" height="226" alt="logo" class="attachment-medium_large aligncenter" style="max-width: 100%;" srcset="http://www.nuevasierra.com.ar/wp-content/uploads/2018/08/interfibra-sierra-logo-largo-768x280.jpg 768w, http://www.nuevasierra.com.ar/wp-content/uploads/2018/08/interfibra-sierra-logo-largo-300x109.jpg 300w, http://www.nuevasierra.com.ar/wp-content/uploads/2018/08/interfibra-sierra-logo-largo-1024x374.jpg 1024w, http://www.nuevasierra.com.ar/wp-content/uploads/2018/08/interfibra-sierra-logo-largo.jpg 1291w" sizes="(max-width: 620px) 100vw, 620px" src="http://www.nuevasierra.com.ar/wp-content/uploads/2018/08/interfibra-sierra-logo-largo-768x280.jpg" /></a></div><div class="widget"><h4 class="widget-title">Sitios de interés</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.24baires.com/" title="Diario Digital de la Provincia">24baires</a></li>
<li><a href="http://www.sierradelospadres.com.ar/">Aquí Sierra de los Padres</a></li>
<li><a href="http://www.gruposierra.com.ar/" target="_blank">Grupo Sierra Medios</a></li>
<li><a href="http://interfibra.com.ar/">InterFibra &#8211; Internet en Sierra</a></li>
<li><a href="http://telecuatro.com.ar/">Telecuatro SDLP</a></li>

	</ul>
</div>
<div class="widget_text widget"><h4 class="widget-title">El Tiempo en la Sierra</h4><div class="textwidget custom-html-widget"><img src="https://www.meteored.com.ar/wimages/fotocd86d6ba6e9ba00e3fad847199437d3e.png"/></div></div><div class="widget"><h4 class="widget-title">Aquí Sierra de los Padres</h4><a href="http://www.sierradelospadres.com.ar/" target="_blank" class="widget_sp_image-image-link" title="Aquí Sierra de los Padres"><img width="472" height="646" alt="Aquí Sierra de los Padres" class="attachment-full" style="max-width: 100%;" srcset="http://www.nuevasierra.com.ar/wp-content/uploads/2017/02/planoasierra.jpg 472w, http://www.nuevasierra.com.ar/wp-content/uploads/2017/02/planoasierra-219x300.jpg 219w" sizes="(max-width: 472px) 100vw, 472px" src="http://www.nuevasierra.com.ar/wp-content/uploads/2017/02/planoasierra.jpg" /></a></div><div class="widget"><h4 class="widget-title">Nuestro Facebook</h4>			<div class="textwidget"><p><!-- Facebook Badge START --><a href="https://www.facebook.com/gruposierramedios" title="Grupo Sierra Medios" style="font-family: &quot;lucida grande&quot;,tahoma,verdana,arial,sans-serif; font-size: 11px; font-variant: normal; font-style: normal; font-weight: normal; color: #3B5998; text-decoration: none;" target="_TOP">Grupo Sierra Medios</a><span style="font-family: &#039;lucida grande&#039;,tahoma,verdana,arial,sans-serif;font-size: 11px;line-height: 16px;font-variant: normal;font-style: normal;font-weight: normal;color: #555555;text-decoration: none;">&nbsp;|&nbsp;</span><a href="https://es-es.facebook.com/advertising" title="Crea tu propia insignia" style="font-family: &quot;lucida grande&quot;,tahoma,verdana,arial,sans-serif; font-size: 11px; font-variant: normal; font-style: normal; font-weight: normal; color: #3B5998; text-decoration: none;" target="_TOP">Promocionar tu página también</a><br /><a href="https://www.facebook.com/gruposierramedios" title="Grupo Sierra Medios" target="_TOP"><img class="img" src="https://badge.facebook.com/badge/518761494944488.437.1589157743.png" style="border: 0px;" alt="" /></a><!-- Facebook Badge END --></p>
</div>
		</div><div class="widget"><h4 class="widget-title">Tu Radio, Nuestra Radio</h4><a href="http://www.sierradelospadres.com.ar/nativa.html" target="_blank" class="widget_sp_image-image-link" title="Tu Radio, Nuestra Radio"><img width="300" height="91" alt="nativa-largo" class="attachment-300x91 aligncenter" style="max-width: 100%;" src="http://www.nuevasierra.com.ar/wp-content/uploads/2011/10/nativa-largo.jpg" /></a></div><div class="widget_text widget"><h4 class="widget-title">Radio Nativa On Line</h4><div class="textwidget custom-html-widget"><center>
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({ 
'url':'http://server.laradio.online:8212/;',
'codec':'aac',
'volume':100,
'autoplay':false,
'jsevents':true,
'buffering':0,
'title':'Radio Nativa',
'wmode':'transparent',
'skin':'alberto',
'width':250,
'height':95
});
</script>
</center></div></div><div class="widget"><img width="300" height="239" src="http://www.nuevasierra.com.ar/wp-content/uploads/2021/07/monoxido-2021-300x239.jpg" class="image wp-image-5105  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.nuevasierra.com.ar/wp-content/uploads/2021/07/monoxido-2021-300x239.jpg 300w, http://www.nuevasierra.com.ar/wp-content/uploads/2021/07/monoxido-2021-768x612.jpg 768w, http://www.nuevasierra.com.ar/wp-content/uploads/2021/07/monoxido-2021-1024x816.jpg 1024w, http://www.nuevasierra.com.ar/wp-content/uploads/2021/07/monoxido-2021.jpg 1113w" sizes="(max-width: 300px) 100vw, 300px" /></div><div class="widget"><h4 class="widget-title">TAPA 233</h4><a href="http://www.nuevasierra.com.ar/wp-content/uploads/2021/07/TAPA-233-JUNIO-21-1.jpg" target="_blank" class="widget_sp_image-image-link" title="TAPA 233"><img width="255" height="300" alt="TAPA 233" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="http://www.nuevasierra.com.ar/wp-content/uploads/2021/07/TAPA-233-JUNIO-21-1-1-255x300.jpg 255w, http://www.nuevasierra.com.ar/wp-content/uploads/2021/07/TAPA-233-JUNIO-21-1-1-768x902.jpg 768w, http://www.nuevasierra.com.ar/wp-content/uploads/2021/07/TAPA-233-JUNIO-21-1-1-872x1024.jpg 872w" sizes="(max-width: 255px) 100vw, 255px" src="http://www.nuevasierra.com.ar/wp-content/uploads/2021/07/TAPA-233-JUNIO-21-1-1-255x300.jpg" /></a></div><div class="widget"><h4 class="widget-title">Humor 183</h4><a href="http://www.nuevasierra.com.ar/wp-content/uploads/2017/04/humor-183.jpg" target="_blank" class="widget_sp_image-image-link" title="Humor 183"><img width="215" height="300" alt="Humor 183" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="http://www.nuevasierra.com.ar/wp-content/uploads/2017/04/humor-183-215x300.jpg 215w, http://www.nuevasierra.com.ar/wp-content/uploads/2017/04/humor-183-768x1072.jpg 768w, http://www.nuevasierra.com.ar/wp-content/uploads/2017/04/humor-183-733x1024.jpg 733w, http://www.nuevasierra.com.ar/wp-content/uploads/2017/04/humor-183.jpg 1269w" sizes="(max-width: 215px) 100vw, 215px" src="http://www.nuevasierra.com.ar/wp-content/uploads/2017/04/humor-183-215x300.jpg" /></a></div><div class="widget"><h4 class="widget-title">Nuestro Twitter</h4>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/NuevaSierra" data-widget-id="351390846186311680">Tweets por @NuevaSierra</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div><div class="widget"><!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --></div><div class="widget"><h4 class="widget-title">Telecuatro</h4>			<div class="textwidget"><iframe src="https://www.youtube.com/embed/FbWBrMN1HCE" frameborder="0" allowfullscreen></iframe></div>
		</div><div class="widget"><h4 class="widget-title">El Canal de la Sierra</h4><a href="http://www.telecuatro.com.ar" target="_blank" class="widget_sp_image-image-link" title="El Canal de la Sierra"><img width="300" height="320" alt="logo telecuatro txt chico" class="attachment-300x320 aligncenter" style="max-width: 100%;" src="http://www.nuevasierra.com.ar/wp-content/uploads/2012/03/logo-telecuatro-txt-chico.jpg" /></a></div><div class="widget"><h4 class="widget-title">Colaborá con tus Bomberos</h4>			<div class="textwidget"><iframe src="http://www.youtube.com/embed/msmy2PAAtjg?rel=0" frameborder="0" allowfullscreen></iframe></div>
		</div><div class="widget"></div><div class="widget"><h4 class="widget-title">Administrador</h4>			<ul>
						<li><a href="http://www.nuevasierra.com.ar/wp-login.php">Acceder</a></li>
			<li><a href="http://www.nuevasierra.com.ar/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://www.nuevasierra.com.ar/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Funciona gracias a WordPress, una avanzada plataforma de publicación personal semántica.">WordPress.org</a></li>			</ul>
			</div><div class="widget">			<div class="textwidget"><p><a href="http://qr.afip.gob.ar/?qr=fTPS-Lg7MuwnZstWhYXUVg,," target="_F960AFIPInfo"><img src="http://www.afip.gob.ar/images/f960/DATAWEB.jpg" width="80px" border="0" /></a></p>
</div>
		</div>
			
    </div>
</div>			<div id="footer-container">
            
				<div id="footer-left">
									</div>                
				<div id="footer-center">
									</div>                
				<div id="footer-right">
									</div>			
            </div>			
			<div id="footer-bottom">
								<p>Copyright &copy; 2021 Nueva Sierra | 
				Powered by <a href="http://wordpress.org/">WordPress</a> and <a href="http://tweaker.co.za/">Tweaker3</a></p> 
			</div>		
		</div>		
			<div style="display:none">
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/5215-la-familia-irahola-pide-perdon-y-confiesan-que-a-brian-le-gano-el-miedo-brian-es-un-chico-excelente-pueden-preguntar-a-cualquiera-que-lo-conozca/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="http://www.nuevasierra.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.nuevasierra.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nuevasierra.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.nuevasierra.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nuevasierra.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.nuevasierra.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nuevasierra.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202139'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2021Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nuevasierra.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1.10'></script>
<script type='text/javascript' src='http://www.nuevasierra.com.ar/wp-includes/js/wp-embed.min.js?ver=5.1.10'></script>
<script type='text/javascript' src='http://www.nuevasierra.com.ar/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=7.3.3'></script>
<script type='text/javascript' src='http://www.nuevasierra.com.ar/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=7.3.3'></script>
<script type='text/javascript' src='http://www.nuevasierra.com.ar/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=7.3.3'></script>
<script async="async" type='text/javascript' src='http://www.nuevasierra.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nuevasierra.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.3.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202139#ver=202139&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202139.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.3',blog:'28630932',post:'5215',tz:'-3',srv:'www.nuevasierra.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '28630932', '5215' ]);
</script>
	
	</body>
	
</html>