
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>  Otro violento choque en Varetto con conductores atrapados - Nueva Sierra</title>
<link rel="stylesheet" type="text/css" media="all" href="http://www.nuevasierra.com.ar/wp-content/themes/tweaker3/style.css" />
<!--[if IE]>
	<link rel="stylesheet" href="http://www.nuevasierra.com.ar/wp-content/themes/tweaker3/ie.css" type="text/css" media="screen, projection" />
<![endif]-->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nueva Sierra &raquo; Feed" href="http://www.nuevasierra.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nueva Sierra &raquo; RSS de los comentarios" href="http://www.nuevasierra.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nueva Sierra &raquo; Otro violento choque en Varetto con conductores atrapados RSS de los comentarios" href="http://www.nuevasierra.com.ar/4938-otro-violento-choque-en-varetto-con-conductores-atrapados/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nuevasierra.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.nuevasierra.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nuevasierra.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.nuevasierra.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.nuevasierra.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=7.3.2' type='text/css' media='all' />

	<script type="text/javascript">
	var appid = '';
	</script>

<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.5/jquery.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://www.nuevasierra.com.ar/wp-content/themes/tweaker3/js/superfish.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://www.nuevasierra.com.ar/wp-content/themes/tweaker3/js/tweaker3-sf-call.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wapnsajax = {"ajaxurl":"http:\/\/www.nuevasierra.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nuevasierra.com.ar/wp-content/plugins/wordapp-mobile-app/js/ajax.js?date=20210411042245&#038;ver=5.1.8'></script>
<link rel='https://api.w.org/' href='http://www.nuevasierra.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nuevasierra.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nuevasierra.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Robo y vandalismo en dos locales en la cumbre de Sierra. Un menor fue detenido y otros escaparon' href='http://www.nuevasierra.com.ar/4935-robo-y-vandalismo-en-dos-locales-en-la-cumbre-de-sierra-un-menor-fue-detenido-y-otros-escaparon/' />
<link rel='next' title='Dos hechos de violencia de género en Sierra de los Padres: Dos hombres de 53 y 60 años detenidos' href='http://www.nuevasierra.com.ar/4941-dos-hechos-de-violencia-de-genero-en-sierra-de-los-padres-dos-hombres-de-53-y-60-anos-detenidos/' />
<meta name="generator" content="WordPress 5.1.8" />
<link rel="canonical" href="http://www.nuevasierra.com.ar/4938-otro-violento-choque-en-varetto-con-conductores-atrapados/" />
<link rel='shortlink' href='https://wp.me/p1W8de-1hE' />
<link rel="alternate" type="application/json+oembed" href="http://www.nuevasierra.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nuevasierra.com.ar%2F4938-otro-violento-choque-en-varetto-con-conductores-atrapados%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nuevasierra.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nuevasierra.com.ar%2F4938-otro-violento-choque-en-varetto-con-conductores-atrapados%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.16 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript" src="http://www.nuevasierra.com.ar/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.nuevasierra.com.ar/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
		<style type="text/css">
		#header{
			clear:both;
			background: url(http://www.nuevasierra.com.ar/wp-content/uploads/2011/10/cabeceransfinal1.jpg) no-repeat;
			height: 120px;
			width:980px;
			padding:0;
		}
		.site-title {
			padding:20px 0 0;
			margin: 0 0 0 10px;
			line-height:42px;
		}
		.site-description {
			padding: 0;
			margin: 0 0 0 10px;
			line-height:15px;
			font-style:italic;
		}
				#header h1, #header #desc {
			display: none;
		}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #FFFFFF; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Otro violento choque en Varetto con conductores atrapados" />
<meta property="og:url" content="http://www.nuevasierra.com.ar/4938-otro-violento-choque-en-varetto-con-conductores-atrapados/" />
<meta property="og:description" content="Otro choque en el Varetto, esta vez en la esquina de Padre Querini, justo en la entrada del vivero La Colina. Tuvo como protagonistas a los conductores de un Citroën C3 y de una Citroën Berlingo, l…" />
<meta property="article:published_time" content="2021-04-10T14:55:36+00:00" />
<meta property="article:modified_time" content="2021-04-10T14:55:36+00:00" />
<meta property="og:site_name" content="Nueva Sierra" />
<meta property="og:image" content="http://www.nuevasierra.com.ar/wp-content/uploads/2021/04/choque1-300x225.jpg" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.nuevasierra.com.ar/wp-content/uploads/2021/04/choque1-300x225.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="225" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@NuevaSierra" />
<meta name="twitter:site" content="@NuevaSierra" />
<meta name="twitter:text:title" content="Otro violento choque en Varetto con conductores atrapados" />
<meta name="twitter:image" content="http://www.nuevasierra.com.ar/wp-content/uploads/2021/04/choque1-300x225.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-4938 single-format-standard custom-background">
	
	<div id="wrapper">		
						<div id="skip">
			<a href="#content" title="">Skip to Content</a>
		</div>		
		<div id="header">
			
							
				<h1 class="site-title"><a href="http://www.nuevasierra.com.ar/" title="Haga clic para ir a la página de inicio">Nueva Sierra</a></h1>
				<span class="site-description"></span>
			
					
		</div>		
		<div id="access">
			
			<ul class="sf-menu"><li><a href="http://www.nuevasierra.com.ar/" title="Haga clic para ir a la página de inicio" rel="nofollow">Inicio</a></li><li class="page_item page-item-35"><a href="http://www.nuevasierra.com.ar/contacto/">Contacto</a></li>
<li class="page_item page-item-26"><a href="http://www.nuevasierra.com.ar/redaccion/">Redacción</a></li>
</ul>			
		</div>		
		<div id="breadcrumb">

							
<span class="crumb">
			<a href="http://www.nuevasierra.com.ar/" title="">Inicio</a>
		 / <a href="http://www.nuevasierra.com.ar/categoria/sin-categoria/" rel="category tag">Inicio</a> / Otro violento choque en Varetto con conductores atrapados
</span>					
		</div>		
		<div id="container">
<div id="content">
	
		
		<div class="single-page post-4938 post type-post status-publish format-standard hentry category-sin-categoria" id="post-4938">
		
			<h2 class="entry-title">Otro violento choque en Varetto con conductores atrapados</h2>
			<p class="entry-meta">10/04/21 11:55 AM</p>
			<div class="entry-content">
				
				<p><img class="alignleft size-medium wp-image-4939" src="http://www.nuevasierra.com.ar/wp-content/uploads/2021/04/choque1-300x225.jpg" alt="" width="300" height="225" srcset="http://www.nuevasierra.com.ar/wp-content/uploads/2021/04/choque1-300x225.jpg 300w, http://www.nuevasierra.com.ar/wp-content/uploads/2021/04/choque1-768x576.jpg 768w, http://www.nuevasierra.com.ar/wp-content/uploads/2021/04/choque1.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" />Otro choque en el Varetto, esta vez en la esquina de Padre Querini, justo en la entrada del vivero La Colina. Tuvo como protagonistas a los conductores de un Citroën C3 y de una Citroën Berlingo, los conductores quedaron atrapados y tuvieron que ser rescatados por los Bomberos Voluntarios.<br />
Fue un violento choque y ambos autos quedaron atascados en la vereda, también intervino la ambulancia del Same con base en el CAPS La Peregrina, el personal constató que solo acusaban heridas «leves» que no ameritaban el traslado a un hospital.<br />
Este tipo de accidentes en el Varetto se vienen reiterando cada vez con más frecuencia, falta de señalización, banquinas deterioradas, autos mal estacionados y sobre todo la imprudencia de los conductores, pero es casi fortuito que en cada uno de los hechos no haya habido personas en las veredas donde terminan impactando.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://www.nuevasierra.com.ar/4938-otro-violento-choque-en-varetto-con-conductores-atrapados/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.nuevasierra.com.ar/4938-otro-violento-choque-en-varetto-con-conductores-atrapados/" data-text="Otro violento choque en Varetto con conductores atrapados" data-via="NuevaSierra" >Tweet</a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="http://www.nuevasierra.com.ar/4938-otro-violento-choque-en-varetto-con-conductores-atrapados/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-28630932-4938-60727ee26330c' data-src='https://widgets.wp.com/likes/#blog_id=28630932&amp;post_id=4938&amp;origin=www.nuevasierra.com.ar&amp;obj_id=28630932-4938-60727ee26330c' data-name='like-post-frame-28630932-4938-60727ee26330c'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>							
			</div>            
							<div class="entry-meta-single">
					Este artículo fue publicado en <a href="http://www.nuevasierra.com.ar/categoria/sin-categoria/" rel="category tag">Inicio</a>.				</div>					
		</div>		
		<div id="single">
		
			<div class="single-block">
			
				
	
		


		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/4938-otro-violento-choque-en-varetto-con-conductores-atrapados/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.nuevasierra.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Tu email no será publicado</p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" rows="8"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value=""  /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" /></p>
<p class="comment-form-url"><label for="url">Página web</label><input id="url" name="url" type="text" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='4938' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="162cac86e9" /></p><input type="hidden" id="ak_js" name="ak_js" value="42"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>			</form>
			</div><!-- #respond -->
	
			
			</div>			
			<div class="nav">
			
				<div class="nav-left">&laquo; <a href="http://www.nuevasierra.com.ar/4941-dos-hechos-de-violencia-de-genero-en-sierra-de-los-padres-dos-hombres-de-53-y-60-anos-detenidos/" rel="next">Dos hechos de violencia de género en Sierra de los Padres: Dos hombres de 53 y 60 años detenidos</a></div>
				<div class="nav-right"><a href="http://www.nuevasierra.com.ar/4935-robo-y-vandalismo-en-dos-locales-en-la-cumbre-de-sierra-un-menor-fue-detenido-y-otros-escaparon/" rel="prev">Robo y vandalismo en dos locales en la cumbre de Sierra. Un menor fue detenido y otros escaparon</a> &raquo;</div>
			
			</div>		
		</div>		
	
</div>
	
    <div id="sidebar">
	
		
			<div class="widget"><h4 class="widget-title">Buscar en Nueva Sierra</h4>
<div class="search">
	
	<form method="get" class="searchform" id="searchform-1" action="http://www.nuevasierra.com.ar/">
		
		<div>
			<input class="searchtext" type="text" name="s" id="searchtext-1" value="Buscar en el sitio ..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
			<input class="searchsubmit" name="submit" type="submit" id="searchsubmit-1" value="Buscar" />
		</div>
	
	</form>

</div></div><div class="widget"><a href="http://interfibra.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="620" height="226" alt="logo" class="attachment-medium_large aligncenter" style="max-width: 100%;" srcset="http://www.nuevasierra.com.ar/wp-content/uploads/2018/08/interfibra-sierra-logo-largo-768x280.jpg 768w, http://www.nuevasierra.com.ar/wp-content/uploads/2018/08/interfibra-sierra-logo-largo-300x109.jpg 300w, http://www.nuevasierra.com.ar/wp-content/uploads/2018/08/interfibra-sierra-logo-largo-1024x374.jpg 1024w, http://www.nuevasierra.com.ar/wp-content/uploads/2018/08/interfibra-sierra-logo-largo.jpg 1291w" sizes="(max-width: 620px) 100vw, 620px" src="http://www.nuevasierra.com.ar/wp-content/uploads/2018/08/interfibra-sierra-logo-largo-768x280.jpg" /></a></div><div class="widget"><h4 class="widget-title">Sitios de interés</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.24baires.com/" title="Diario Digital de la Provincia">24baires</a></li>
<li><a href="http://www.sierradelospadres.com.ar/">Aquí Sierra de los Padres</a></li>
<li><a href="http://www.gruposierra.com.ar/" target="_blank">Grupo Sierra Medios</a></li>
<li><a href="http://interfibra.com.ar/">InterFibra &#8211; Internet en Sierra</a></li>
<li><a href="http://telecuatro.com.ar/">Telecuatro SDLP</a></li>

	</ul>
</div>
<div class="widget_text widget"><h4 class="widget-title">El Tiempo en la Sierra</h4><div class="textwidget custom-html-widget"><img src="https://www.meteored.com.ar/wimages/fotocd86d6ba6e9ba00e3fad847199437d3e.png"/></div></div><div class="widget"><h4 class="widget-title">Aquí Sierra de los Padres</h4><a href="http://www.sierradelospadres.com.ar/" target="_blank" class="widget_sp_image-image-link" title="Aquí Sierra de los Padres"><img width="472" height="646" alt="Aquí Sierra de los Padres" class="attachment-full" style="max-width: 100%;" srcset="http://www.nuevasierra.com.ar/wp-content/uploads/2017/02/planoasierra.jpg 472w, http://www.nuevasierra.com.ar/wp-content/uploads/2017/02/planoasierra-219x300.jpg 219w" sizes="(max-width: 472px) 100vw, 472px" src="http://www.nuevasierra.com.ar/wp-content/uploads/2017/02/planoasierra.jpg" /></a></div><div class="widget"><h4 class="widget-title">Nuestro Facebook</h4>			<div class="textwidget"><p><!-- Facebook Badge START --><a href="https://www.facebook.com/gruposierramedios" title="Grupo Sierra Medios" style="font-family: &quot;lucida grande&quot;,tahoma,verdana,arial,sans-serif; font-size: 11px; font-variant: normal; font-style: normal; font-weight: normal; color: #3B5998; text-decoration: none;" target="_TOP">Grupo Sierra Medios</a><span style="font-family: &#039;lucida grande&#039;,tahoma,verdana,arial,sans-serif;font-size: 11px;line-height: 16px;font-variant: normal;font-style: normal;font-weight: normal;color: #555555;text-decoration: none;">&nbsp;|&nbsp;</span><a href="https://es-es.facebook.com/advertising" title="Crea tu propia insignia" style="font-family: &quot;lucida grande&quot;,tahoma,verdana,arial,sans-serif; font-size: 11px; font-variant: normal; font-style: normal; font-weight: normal; color: #3B5998; text-decoration: none;" target="_TOP">Promocionar tu página también</a><br /><a href="https://www.facebook.com/gruposierramedios" title="Grupo Sierra Medios" target="_TOP"><img class="img" src="https://badge.facebook.com/badge/518761494944488.437.1589157743.png" style="border: 0px;" alt="" /></a><!-- Facebook Badge END --></p>
</div>
		</div><div class="widget"><h4 class="widget-title">Tu Radio, Nuestra Radio</h4><a href="http://www.sierradelospadres.com.ar/nativa.html" target="_blank" class="widget_sp_image-image-link" title="Tu Radio, Nuestra Radio"><img width="300" height="91" alt="nativa-largo" class="attachment-300x91 aligncenter" style="max-width: 100%;" src="http://www.nuevasierra.com.ar/wp-content/uploads/2011/10/nativa-largo.jpg" /></a></div><div class="widget_text widget"><h4 class="widget-title">Radio Nativa On Line</h4><div class="textwidget custom-html-widget"><center>
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({ 
'url':'http://server.laradio.online:8212/;',
'codec':'aac',
'volume':100,
'autoplay':false,
'jsevents':true,
'buffering':0,
'title':'Radio Nativa',
'wmode':'transparent',
'skin':'alberto',
'width':250,
'height':95
});
</script>
</center></div></div><div class="widget"><h4 class="widget-title">TAPA 229</h4><a href="http://www.nuevasierra.com.ar/wp-content/uploads/2020/07/TAPA-221-JUNIO-2020.jpg" target="_blank" class="widget_sp_image-image-link" title="TAPA 229"><img width="255" height="300" alt="TAPA 229" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="http://www.nuevasierra.com.ar/wp-content/uploads/2021/03/TAPA-229-FEB-21-255x300.jpg 255w, http://www.nuevasierra.com.ar/wp-content/uploads/2021/03/TAPA-229-FEB-21-768x904.jpg 768w, http://www.nuevasierra.com.ar/wp-content/uploads/2021/03/TAPA-229-FEB-21-870x1024.jpg 870w" sizes="(max-width: 255px) 100vw, 255px" src="http://www.nuevasierra.com.ar/wp-content/uploads/2021/03/TAPA-229-FEB-21-255x300.jpg" /></a></div><div class="widget"><h4 class="widget-title">Humor 183</h4><a href="http://www.nuevasierra.com.ar/wp-content/uploads/2017/04/humor-183.jpg" target="_blank" class="widget_sp_image-image-link" title="Humor 183"><img width="215" height="300" alt="Humor 183" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="http://www.nuevasierra.com.ar/wp-content/uploads/2017/04/humor-183-215x300.jpg 215w, http://www.nuevasierra.com.ar/wp-content/uploads/2017/04/humor-183-768x1072.jpg 768w, http://www.nuevasierra.com.ar/wp-content/uploads/2017/04/humor-183-733x1024.jpg 733w, http://www.nuevasierra.com.ar/wp-content/uploads/2017/04/humor-183.jpg 1269w" sizes="(max-width: 215px) 100vw, 215px" src="http://www.nuevasierra.com.ar/wp-content/uploads/2017/04/humor-183-215x300.jpg" /></a></div><div class="widget"><h4 class="widget-title">Nuestro Twitter</h4>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/NuevaSierra" data-widget-id="351390846186311680">Tweets por @NuevaSierra</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div><div class="widget"><!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --></div><div class="widget"><h4 class="widget-title">Telecuatro</h4>			<div class="textwidget"><iframe src="https://www.youtube.com/embed/FbWBrMN1HCE" frameborder="0" allowfullscreen></iframe></div>
		</div><div class="widget"><h4 class="widget-title">El Canal de la Sierra</h4><a href="http://www.telecuatro.com.ar" target="_blank" class="widget_sp_image-image-link" title="El Canal de la Sierra"><img width="300" height="320" alt="logo telecuatro txt chico" class="attachment-300x320 aligncenter" style="max-width: 100%;" src="http://www.nuevasierra.com.ar/wp-content/uploads/2012/03/logo-telecuatro-txt-chico.jpg" /></a></div><div class="widget"><h4 class="widget-title">Colaborá con tus Bomberos</h4>			<div class="textwidget"><iframe src="http://www.youtube.com/embed/msmy2PAAtjg?rel=0" frameborder="0" allowfullscreen></iframe></div>
		</div><div class="widget"><h4 class="widget-title">Administrador</h4>			<ul>
						<li><a href="http://www.nuevasierra.com.ar/wp-login.php">Acceder</a></li>
			<li><a href="http://www.nuevasierra.com.ar/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://www.nuevasierra.com.ar/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Funciona gracias a WordPress, una avanzada plataforma de publicación personal semántica.">WordPress.org</a></li>			</ul>
			</div><div class="widget">			<div class="textwidget"><p><a href="http://qr.afip.gob.ar/?qr=fTPS-Lg7MuwnZstWhYXUVg,," target="_F960AFIPInfo"><img src="http://www.afip.gob.ar/images/f960/DATAWEB.jpg" width="80px" border="0" /></a></p>
</div>
		</div>
			
    </div>
</div>			<div id="footer-container">
            
				<div id="footer-left">
									</div>                
				<div id="footer-center">
									</div>                
				<div id="footer-right">
									</div>			
            </div>			
			<div id="footer-bottom">
								<p>Copyright &copy; 2021 Nueva Sierra | 
				Powered by <a href="http://wordpress.org/">WordPress</a> and <a href="http://tweaker.co.za/">Tweaker3</a></p> 
			</div>		
		</div>		
			<div style="display:none">
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/4938-otro-violento-choque-en-varetto-con-conductores-atrapados/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="http://www.nuevasierra.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.nuevasierra.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nuevasierra.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.nuevasierra.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nuevasierra.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.nuevasierra.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nuevasierra.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202114'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2021Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nuevasierra.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://www.nuevasierra.com.ar/wp-includes/js/wp-embed.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://www.nuevasierra.com.ar/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=7.3.2'></script>
<script type='text/javascript' src='http://www.nuevasierra.com.ar/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=7.3.2'></script>
<script type='text/javascript' src='http://www.nuevasierra.com.ar/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=7.3.2'></script>
<script async="async" type='text/javascript' src='http://www.nuevasierra.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nuevasierra.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202114#ver=202114&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202114.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.2',blog:'28630932',post:'4938',tz:'-3',srv:'www.nuevasierra.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '28630932', '4938' ]);
</script>
	
	</body>
	
</html>